<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.cibl1015.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.cibl1015.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.cibl1015.com';var et_post_id='632';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La Sélection Musicale &#8211; 30 Novembre 2017 | CIBL 101.5</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIBL 101.5 &raquo; Flux" href="http://www.cibl1015.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIBL 101.5 &raquo; Flux des commentaires" href="http://www.cibl1015.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIBL 101.5 &raquo; La Sélection Musicale &#8211; 30 Novembre 2017 Flux des commentaires" href="http://www.cibl1015.com/2017/12/01/la-selection-musicale-30-novembre-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cibl1015.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.69" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cuepro-css'  href='http://www.cibl1015.com/wp-content/plugins/cuepro/assets/css/cuepro.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.cibl1015.com/wp-content/themes/Divi/style.css?ver=3.0.69' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cibl1015.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cibl1015.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cibl1015.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cibl1015.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cibl1015.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cibl1015.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Sélection Musicale &#8211; 29 Novembre 2017' href='http://www.cibl1015.com/2017/11/30/la-selection-musicale-29-novembre-2017/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.cibl1015.com/2017/12/01/la-selection-musicale-30-novembre-2017/" />
<link rel='shortlink' href='http://www.cibl1015.com/?p=632' />
<link rel="alternate" type="application/json+oembed" href="http://www.cibl1015.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cibl1015.com%2F2017%2F12%2F01%2Fla-selection-musicale-30-novembre-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cibl1015.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cibl1015.com%2F2017%2F12%2F01%2Fla-selection-musicale-30-novembre-2017%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
<link rel="icon" href="http://www.cibl1015.com/wp-content/uploads/2017/09/cropped-logo_reduit-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cibl1015.com/wp-content/uploads/2017/09/cropped-logo_reduit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cibl1015.com/wp-content/uploads/2017/09/cropped-logo_reduit-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.cibl1015.com/wp-content/uploads/2017/09/cropped-logo_reduit-270x270.png" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.cibl1015.com/wp-content/cache/et/632/et-core-unified-15121610806338.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-632 single-format-standard custom-background unknown et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_boxed_layout et_hide_nav et_hide_primary_logo et_hide_fixed_logo et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_flip et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.cibl1015.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.cibl1015.com/">
						<img src="http://www.cibl1015.com/wp-content/themes/Divi/images/logo.png" alt="CIBL 101.5" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="30">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://www.cibl1015.com/">Accueil</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.cibl1015.com/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-632" class="et_pb_post post-632 post type-post status-publish format-standard has-post-thumbnail hentry category-selection-musicale">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">La Sélection Musicale &#8211; 30 Novembre 2017</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="http://www.cibl1015.com/author/msims/" title="Articles de MSims" rel="author">MSims</a></span> | <span class="published">Déc 1, 2017</span> | <a href="http://www.cibl1015.com/category/selection-musicale/" rel="category tag">Sélection musicale</a> | <span class="comments-number"><a href="http://www.cibl1015.com/2017/12/01/la-selection-musicale-30-novembre-2017/#respond">0 commentaires</a></span></p><img src="http://www.cibl1015.com/wp-content/uploads/2017/12/doux-saigneur-hook-bleu-1080x675.jpg" alt='La Sélection Musicale &#8211; 30 Novembre 2017' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<table width="667">
<tbody>
<tr>
<td width="105">Heure</td>
<td width="293">Artiste</td>
<td width="269">Titre</td>
</tr>
<tr>
<td width="105">2017-11-30 00:00</td>
<td width="293">Mogwai</td>
<td width="269">Black Spider</td>
</tr>
<tr>
<td width="105">2017-11-30 00:04</td>
<td width="293">Paul Cargnello</td>
<td width="269">Intense cité</td>
</tr>
<tr>
<td width="105">2017-11-30 00:07</td>
<td width="293">Orloge Simard</td>
<td width="269">Fabrice Bouchard</td>
</tr>
<tr>
<td width="105">2017-11-30 00:10</td>
<td width="293">Imarhan</td>
<td width="269">Azzaman</td>
</tr>
<tr>
<td width="105">2017-11-30 00:14</td>
<td width="293">Iam</td>
<td width="269">Monnaie De Singe</td>
</tr>
<tr>
<td width="105">2017-11-30 00:18</td>
<td width="293">Julia Jean-Baptiste</td>
<td width="269">Sao Paulo</td>
</tr>
<tr>
<td width="105">2017-11-30 00:21</td>
<td width="293">The Rebel Moon</td>
<td width="269">lmarican</td>
</tr>
<tr>
<td width="105">2017-11-30 00:25</td>
<td width="293">Petit fantôme</td>
<td width="269">Libérations terribles</td>
</tr>
<tr>
<td width="105">2017-11-30 00:29</td>
<td width="293">Columbine</td>
<td width="269">Remi</td>
</tr>
<tr>
<td width="105">2017-11-30 00:35</td>
<td width="293">Sound of Ceres</td>
<td width="269">Outer Century</td>
</tr>
<tr>
<td width="105">2017-11-30 00:40</td>
<td width="293">Mara Tremblay</td>
<td width="269">En dormance</td>
</tr>
<tr>
<td width="105">2017-11-30 00:43</td>
<td width="293">Lee «Scratch» Perry &amp; The Subatomic Sound System</td>
<td width="269">War Ina Babylon</td>
</tr>
<tr>
<td width="105">2017-11-30 00:48</td>
<td width="293">Étienne Daho</td>
<td width="269">Le jardin</td>
</tr>
<tr>
<td width="105">2017-11-30 00:52</td>
<td width="293">Adam &amp; Elvis</td>
<td width="269">Modern Hitz</td>
</tr>
<tr>
<td width="105">2017-11-30 00:56</td>
<td width="293">Danakil</td>
<td width="269">Back Again</td>
</tr>
<tr>
<td width="105">2017-11-30 01:00</td>
<td width="293">Kalash</td>
<td width="269">System</td>
</tr>
<tr>
<td width="105">2017-11-30 01:03</td>
<td width="293">HEAT</td>
<td width="269">Rose De Lima</td>
</tr>
<tr>
<td width="105">2017-11-30 01:07</td>
<td width="293">L&rsquo;Amalgame</td>
<td width="269">Bangskur</td>
</tr>
<tr>
<td width="105">2017-11-30 01:10</td>
<td width="293">The Sideshow Tragedy</td>
<td width="269">Lost Time</td>
</tr>
<tr>
<td width="105">2017-11-30 01:13</td>
<td width="293">Burning Peacocks</td>
<td width="269">Ondulation</td>
</tr>
<tr>
<td width="105">2017-11-30 01:16</td>
<td width="293">Les chiens</td>
<td width="269">Vegas</td>
</tr>
<tr>
<td width="105">2017-11-30 01:20</td>
<td width="293">Canari</td>
<td width="269">L&rsquo;aube</td>
</tr>
<tr>
<td width="105">2017-11-30 01:23</td>
<td width="293">Velvet Lagoon</td>
<td width="269">Molly (Feat. Mari La Vague)</td>
</tr>
<tr>
<td width="105">2017-11-30 01:27</td>
<td width="293">Milk &amp; Bone</td>
<td width="269">Deception Bay</td>
</tr>
<tr>
<td width="105">2017-11-30 01:30</td>
<td width="293">Canailles</td>
<td width="269">Rendez-vous galant</td>
</tr>
<tr>
<td width="105">2017-11-30 01:33</td>
<td width="293">Alvvays</td>
<td width="269">Plimsoll Punks</td>
</tr>
<tr>
<td width="105">2017-11-30 01:37</td>
<td width="293">Robert Robert</td>
<td width="269">Misunderstood (feat Anna Majidson)</td>
</tr>
<tr>
<td width="105">2017-11-30 01:41</td>
<td width="293">Songhoy Blues</td>
<td width="269">Sahara (feat. Iggy Pop)</td>
</tr>
<tr>
<td width="105">2017-11-30 01:43</td>
<td width="293">Omnikrom</td>
<td width="269">Danse la poutine feat TTC</td>
</tr>
<tr>
<td width="105">2017-11-30 01:48</td>
<td width="293">Mon doux saigneur</td>
<td width="269">Hook Bleu</td>
</tr>
<tr>
<td width="105">2017-11-30 01:52</td>
<td width="293">SANDOR</td>
<td width="269">Le Mur</td>
</tr>
<tr>
<td width="105">2017-11-30 01:55</td>
<td width="293">Valery Vaughn</td>
<td width="269">Pablo Placard</td>
</tr>
<tr>
<td width="105">2017-11-30 02:00</td>
<td width="293">Loïc April</td>
<td width="269">Mes ruines sur tes décombres</td>
</tr>
<tr>
<td width="105">2017-11-30 02:03</td>
<td width="293">Romain Pinsolle</td>
<td width="269">Extasie</td>
</tr>
<tr>
<td width="105">2017-11-30 02:06</td>
<td width="293">Kalàscima</td>
<td width="269">Psychedelic Trance Tarantella</td>
</tr>
<tr>
<td width="105">2017-11-30 02:10</td>
<td width="293">FUUDGE</td>
<td width="269">La Chambre Rouge</td>
</tr>
<tr>
<td width="105">2017-11-30 02:13</td>
<td width="293">Mc Solaar</td>
<td width="269">Géopoétique</td>
</tr>
<tr>
<td width="105">2017-11-30 02:16</td>
<td width="293">Doctor Nativo</td>
<td width="269">Guatemaya</td>
</tr>
<tr>
<td width="105">2017-11-30 02:20</td>
<td width="293">Of Course</td>
<td width="269">Marilyne</td>
</tr>
<tr>
<td width="105">2017-11-30 02:24</td>
<td width="293">Laurence Nerbonne</td>
<td width="269">La nuit est à nous</td>
</tr>
<tr>
<td width="105">2017-11-30 02:28</td>
<td width="293">Totem Tabou</td>
<td width="269">Le bout du fil</td>
</tr>
<tr>
<td width="105">2017-11-30 02:31</td>
<td width="293">Norre</td>
<td width="269">I&rsquo;m Still The Same</td>
</tr>
<tr>
<td width="105">2017-11-30 02:34</td>
<td width="293">Bobo Williams</td>
<td width="269">Lolita</td>
</tr>
<tr>
<td width="105">2017-11-30 02:38</td>
<td width="293">Mano Negra</td>
<td width="269">Machine Gun</td>
</tr>
<tr>
<td width="105">2017-11-30 02:42</td>
<td width="293">Alice et moi</td>
<td width="269">C&rsquo;est toi qu&rsquo;elle préfère</td>
</tr>
<tr>
<td width="105">2017-11-30 02:45</td>
<td width="293">Vox Sambou</td>
<td width="269">Nèg chante</td>
</tr>
<tr>
<td width="105">2017-11-30 02:51</td>
<td width="293">La Famille Ouellette</td>
<td width="269">Monochrome</td>
</tr>
<tr>
<td width="105">2017-11-30 02:56</td>
<td width="293">Royal Canoe</td>
<td width="269">Fussin&rsquo;</td>
</tr>
<tr>
<td width="105">2017-11-30 03:00</td>
<td width="293">Gabrielle Shonk</td>
<td width="269">Trop tard</td>
</tr>
<tr>
<td width="105">2017-11-30 03:03</td>
<td width="293">Maude Audet</td>
<td width="269">Mirage</td>
</tr>
<tr>
<td width="105">2017-11-30 03:06</td>
<td width="293">Paupière</td>
<td width="269">Rexx</td>
</tr>
<tr>
<td width="105">2017-11-30 03:10</td>
<td width="293">Marvin Jouno</td>
<td width="269">Quitte à me Quitter &#8211; Robbie Remix</td>
</tr>
<tr>
<td width="105">2017-11-30 03:14</td>
<td width="293">Arthur H</td>
<td width="269">Tokyo Kiss</td>
</tr>
<tr>
<td width="105">2017-11-30 03:18</td>
<td width="293">Balthazar</td>
<td width="269">Sad Story</td>
</tr>
<tr>
<td width="105">2017-11-30 03:21</td>
<td width="293">Flèche Love</td>
<td width="269">Umusuna feat. Rone</td>
</tr>
<tr>
<td width="105">2017-11-30 03:24</td>
<td width="293">Hugo Mudie</td>
<td width="269">Sirènes</td>
</tr>
<tr>
<td width="105">2017-11-30 03:27</td>
<td width="293">Too Many T&rsquo;s</td>
<td width="269">Sixty&rsquo;s Ford</td>
</tr>
<tr>
<td width="105">2017-11-30 03:30</td>
<td width="293">Shawn Jobin</td>
<td width="269">Éléphant</td>
</tr>
<tr>
<td width="105">2017-11-30 03:33</td>
<td width="293">Chien Noir</td>
<td width="269">Cache-cache</td>
</tr>
<tr>
<td width="105">2017-11-30 03:37</td>
<td width="293">Squerl Noir</td>
<td width="269">Calypso</td>
</tr>
<tr>
<td width="105">2017-11-30 03:40</td>
<td width="293">Ibeyi</td>
<td width="269">Me Voy feat. Mala Rodriguez</td>
</tr>
<tr>
<td width="105">2017-11-30 03:43</td>
<td width="293">M10</td>
<td width="269">Puriste feat.Soulkast et DJ Horg</td>
</tr>
<tr>
<td width="105">2017-11-30 03:47</td>
<td width="293">Anthony Roussel</td>
<td width="269">Regarde-moi</td>
</tr>
<tr>
<td width="105">2017-11-30 03:53</td>
<td width="293">Daran</td>
<td width="269">Pauvre ça rime à rien</td>
</tr>
<tr>
<td width="105">2017-11-30 03:56</td>
<td width="293">Youthstar</td>
<td width="269">Nanana (feat. Deluxe)</td>
</tr>
<tr>
<td width="105">2017-11-30 04:00</td>
<td width="293">Jeremy Kapone</td>
<td width="269">Aurore</td>
</tr>
<tr>
<td width="105">2017-11-30 04:03</td>
<td width="293">Corail Parc</td>
<td width="269">California</td>
</tr>
<tr>
<td width="105">2017-11-30 04:05</td>
<td width="293">AN_NA</td>
<td width="269">Now</td>
</tr>
<tr>
<td width="105">2017-11-30 04:11</td>
<td width="293">Charlotte Gainsbourg</td>
<td width="269">Dans vos airs</td>
</tr>
<tr>
<td width="105">2017-11-30 04:14</td>
<td width="293">Medora</td>
<td width="269">Tsunami</td>
</tr>
<tr>
<td width="105">2017-11-30 04:20</td>
<td width="293">Joseph Edgar</td>
<td width="269">Jusqu&rsquo;au boutte</td>
</tr>
<tr>
<td width="105">2017-11-30 04:23</td>
<td width="293">La Moutarde me monte au nez</td>
<td width="269">Les copains</td>
</tr>
<tr>
<td width="105">2017-11-30 04:28</td>
<td width="293">Ouri et Mind Bath</td>
<td width="269">Wild Mother</td>
</tr>
<tr>
<td width="105">2017-11-30 04:31</td>
<td width="293">Monk.E</td>
<td width="269">Liens infirmes</td>
</tr>
<tr>
<td width="105">2017-11-30 04:34</td>
<td width="293">Jay Scott X Smitty Bacalley</td>
<td width="269">Trailer</td>
</tr>
<tr>
<td width="105">2017-11-30 04:37</td>
<td width="293">Sam Faye</td>
<td width="269">Pourquoi</td>
</tr>
<tr>
<td width="105">2017-11-30 04:40</td>
<td width="293">STRUP</td>
<td width="269">Milkyway</td>
</tr>
<tr>
<td width="105">2017-11-30 04:44</td>
<td width="293">Samito</td>
<td width="269">Nara It&rsquo;s All About Trust</td>
</tr>
<tr>
<td width="105">2017-11-30 04:48</td>
<td width="293">Héliodrome</td>
<td width="269">Occuper les marges</td>
</tr>
<tr>
<td width="105">2017-11-30 04:52</td>
<td width="293">Pachyderm</td>
<td width="269">Maximum Capacity</td>
</tr>
<tr>
<td width="105">2017-11-30 04:56</td>
<td width="293">Pouvoir magique</td>
<td width="269">Éclipse</td>
</tr>
<tr>
<td width="105">2017-11-30 05:00</td>
<td width="293">Samian &amp; Dj Horg</td>
<td width="269">Show Love</td>
</tr>
<tr>
<td width="105">2017-11-30 05:04</td>
<td width="293">Dear Criminals</td>
<td width="269">Yet Not the End</td>
</tr>
<tr>
<td width="105">2017-11-30 05:08</td>
<td width="293">Émile Proulx-Cloutier</td>
<td width="269">Les murs et la mer</td>
</tr>
<tr>
<td width="105">2017-11-30 05:13</td>
<td width="293">Frankie Rose</td>
<td width="269">Decontrol</td>
</tr>
<tr>
<td width="105">2017-11-30 05:16</td>
<td width="293">Gordon Grdina&rsquo;s Haram</td>
<td width="269">En Shakwat al Hawa</td>
</tr>
<tr>
<td width="105">2017-11-30 05:19</td>
<td width="293">Séba et Horg</td>
<td width="269">Grosso-modo</td>
</tr>
<tr>
<td width="105">2017-11-30 05:22</td>
<td width="293">Claude l&rsquo;Anthrope</td>
<td width="269">Sentir le monde</td>
</tr>
<tr>
<td width="105">2017-11-30 05:26</td>
<td width="293">Caravane</td>
<td width="269">Entre ma tête et mon coeur</td>
</tr>
<tr>
<td width="105">2017-11-30 05:29</td>
<td width="293">Inna Modja</td>
<td width="269">Boat People (feat. Oumou Sangaré)</td>
</tr>
<tr>
<td width="105">2017-11-30 05:33</td>
<td width="293">Small Talk</td>
<td width="269">Trop tard</td>
</tr>
<tr>
<td width="105">2017-11-30 05:37</td>
<td width="293">WiBad</td>
<td width="269">Advienne que Pourra feat. Max Livio</td>
</tr>
<tr>
<td width="105">2017-11-30 05:41</td>
<td width="293">Fascinations Grand Chorus</td>
<td width="269">Wait</td>
</tr>
<tr>
<td width="105">2017-11-30 05:44</td>
<td width="293">Louis-Phillipe Gingras</td>
<td width="269">La calvette du Saint Graal</td>
</tr>
<tr>
<td width="105">2017-11-30 05:48</td>
<td width="293">Vulgar Deli</td>
<td width="269">In league with satan</td>
</tr>
<tr>
<td width="105">2017-11-30 05:52</td>
<td width="293">Mort Rose</td>
<td width="269">MIAMI</td>
</tr>
<tr>
<td width="105">2017-11-30 05:55</td>
<td width="293">Penny Diving</td>
<td width="269">Stella</td>
</tr>
<tr>
<td width="105">2017-11-30 06:00</td>
<td width="293">Brigitte</td>
<td width="269">Insomniaque</td>
</tr>
<tr>
<td width="105">2017-11-30 06:03</td>
<td width="293">Barrdo</td>
<td width="269">Tu rêves</td>
</tr>
<tr>
<td width="105">2017-11-30 06:06</td>
<td width="293">Will Driving West</td>
<td width="269">Kids</td>
</tr>
<tr>
<td width="105">2017-11-30 06:10</td>
<td width="293">Les Vétérans</td>
<td width="269">J&rsquo;aimerais que tu sois ma fan # 1</td>
</tr>
<tr>
<td width="105">2017-11-30 06:14</td>
<td width="293">POLO &amp; PAN</td>
<td width="269">Coeur croisé</td>
</tr>
<tr>
<td width="105">2017-11-30 06:17</td>
<td width="293">Sound of Ceres</td>
<td width="269">Outer Century</td>
</tr>
<tr>
<td width="105">2017-11-30 06:22</td>
<td width="293">Samuele</td>
<td width="269">Sirène</td>
</tr>
<tr>
<td width="105">2017-11-30 06:25</td>
<td width="293">Sagot</td>
<td width="269">Désordre et désordre</td>
</tr>
<tr>
<td width="105">2017-11-30 06:29</td>
<td width="293">Vanille</td>
<td width="269">Phonème</td>
</tr>
<tr>
<td width="105">2017-11-30 06:32</td>
<td width="293">Avec pas d&rsquo;casque</td>
<td width="269">Il fait noir de bonne heure</td>
</tr>
<tr>
<td width="105">2017-11-30 06:36</td>
<td width="293">Elisapie</td>
<td width="269">Forefathers</td>
</tr>
<tr>
<td width="105">2017-11-30 06:40</td>
<td width="293">Rosie Valland</td>
<td width="269">Synchro</td>
</tr>
<tr>
<td width="105">2017-11-30 06:43</td>
<td width="293">Mara Tremblay</td>
<td width="269">En dormance</td>
</tr>
<tr>
<td width="105">2017-11-30 06:47</td>
<td width="293">Mount Kimbie</td>
<td width="269">Marilyn (feat. Micachu)</td>
</tr>
<tr>
<td width="105">2017-11-30 06:50</td>
<td width="293">Random Recipe avec Natasha Kanapé Fontaine</td>
<td width="269">Tiotiake</td>
</tr>
<tr>
<td width="105">2017-11-30 06:55</td>
<td width="293">Pumpkin &amp; Vin&rsquo;S da Cuero</td>
<td width="269">Mauvais Genre</td>
</tr>
<tr>
<td width="105">2017-11-30 07:11</td>
<td width="293">Arthur H</td>
<td width="269">Tokyo Kiss</td>
</tr>
<tr>
<td width="105">2017-11-30 07:25</td>
<td width="293">Call Me Poupée</td>
<td width="269">Western Shanghai</td>
</tr>
<tr>
<td width="105">2017-11-30 07:36</td>
<td width="293">The Brooks</td>
<td width="269">FunkinLike</td>
</tr>
<tr>
<td width="105">2017-11-30 07:45</td>
<td width="293">The Liminanas</td>
<td width="269">Nuit Fantôme</td>
</tr>
<tr>
<td width="105">2017-11-30 07:52</td>
<td width="293">Fantômes</td>
<td width="269">Drapeau blanc</td>
</tr>
<tr>
<td width="105">2017-11-30 07:55</td>
<td width="293">Simon Lacas</td>
<td width="269">Vénus</td>
</tr>
<tr>
<td width="105">2017-11-30 08:08</td>
<td width="293">Moodoïd</td>
<td width="269">Reptile</td>
</tr>
<tr>
<td width="105">2017-11-30 08:18</td>
<td width="293">Saï Saï</td>
<td width="269">Ça plane pour moi</td>
</tr>
<tr>
<td width="105">2017-11-30 08:40</td>
<td width="293">Evergreen</td>
<td width="269">Aux échos</td>
</tr>
<tr>
<td width="105">2017-11-30 08:48</td>
<td width="293">Too Many T&rsquo;s</td>
<td width="269">Sixty&rsquo;s Ford</td>
</tr>
<tr>
<td width="105">2017-11-30 09:11</td>
<td width="293">Paul Cargnello</td>
<td width="269">Intense cité</td>
</tr>
<tr>
<td width="105">2017-11-30 09:21</td>
<td width="293">The Rebel Moon</td>
<td width="269">lmarican</td>
</tr>
<tr>
<td width="105">2017-11-30 09:36</td>
<td width="293">Caravane</td>
<td width="269">Entre ma tête et mon coeur</td>
</tr>
<tr>
<td width="105">2017-11-30 09:48</td>
<td width="293">Geoffroy</td>
<td width="269">Bad Habit</td>
</tr>
<tr>
<td width="105">2017-11-30 10:00</td>
<td width="293">WD40</td>
<td width="269">La mer des tourments</td>
</tr>
<tr>
<td width="105">2017-11-30 10:04</td>
<td width="293">Antoine Corriveau</td>
<td width="269">Les trous à rats</td>
</tr>
<tr>
<td width="105">2017-11-30 10:09</td>
<td width="293">John Jacob Magistery</td>
<td width="269">You Snooze You Lose</td>
</tr>
<tr>
<td width="105">2017-11-30 10:13</td>
<td width="293">C-Drik</td>
<td width="269">C-Drik</td>
</tr>
<tr>
<td width="105">2017-11-30 10:17</td>
<td width="293">Velvet Lagoon</td>
<td width="269">Molly (Feat. Mari La Vague)</td>
</tr>
<tr>
<td width="105">2017-11-30 10:21</td>
<td width="293">Milk &amp; Bone</td>
<td width="269">Deception Bay</td>
</tr>
<tr>
<td width="105">2017-11-30 10:24</td>
<td width="293">Bad Nylon</td>
<td width="269">RAPPA</td>
</tr>
<tr>
<td width="105">2017-11-30 10:28</td>
<td width="293">Palissade</td>
<td width="269">La vie des autres</td>
</tr>
<tr>
<td width="105">2017-11-30 10:32</td>
<td width="293">Nicolas Jules</td>
<td width="269">Le Dernier Étage</td>
</tr>
<tr>
<td width="105">2017-11-30 10:35</td>
<td width="293">L&rsquo;Amalgame</td>
<td width="269">Bangskur</td>
</tr>
<tr>
<td width="105">2017-11-30 10:38</td>
<td width="293">Bobo Williams</td>
<td width="269">Lolita</td>
</tr>
<tr>
<td width="105">2017-11-30 10:42</td>
<td width="293">Savon Tranchand</td>
<td width="269">Nouveaux Fantômes</td>
</tr>
<tr>
<td width="105">2017-11-30 10:49</td>
<td width="293">Mon doux saigneur</td>
<td width="269">Hook Bleu</td>
</tr>
<tr>
<td width="105">2017-11-30 10:53</td>
<td width="293">Mini</td>
<td width="269">This is now ft. Butta Beats</td>
</tr>
<tr>
<td width="105">2017-11-30 10:59</td>
<td width="293">Charlotte Gainsbourg</td>
<td width="269">Dans vos airs</td>
</tr>
<tr>
<td width="105">2017-11-30 11:04</td>
<td width="293">Pépite</td>
<td width="269">Reste avec moi</td>
</tr>
<tr>
<td width="105">2017-11-30 11:07</td>
<td width="293">Kalàscima</td>
<td width="269">Psychedelic Trance Tarantella</td>
</tr>
<tr>
<td width="105">2017-11-30 11:11</td>
<td width="293">zen bamboo</td>
<td width="269">tete d&rsquo;ange</td>
</tr>
<tr>
<td width="105">2017-11-30 11:15</td>
<td width="293">Eman &amp; Vlooper</td>
<td width="269">La joie</td>
</tr>
<tr>
<td width="105">2017-11-30 11:20</td>
<td width="293">Doctor Nativo</td>
<td width="269">Guatemaya</td>
</tr>
<tr>
<td width="105">2017-11-30 11:24</td>
<td width="293">Charlélie Couture</td>
<td width="269">Média Panic</td>
</tr>
<tr>
<td width="105">2017-11-30 11:27</td>
<td width="293">Dany Placard</td>
<td width="269">Full Face</td>
</tr>
<tr>
<td width="105">2017-11-30 11:32</td>
<td width="293">Too Many T&rsquo;s</td>
<td width="269">Sixty&rsquo;s Ford</td>
</tr>
<tr>
<td width="105">2017-11-30 11:35</td>
<td width="293">Horloge</td>
<td width="269">Plus Vieille Que Nous</td>
</tr>
<tr>
<td width="105">2017-11-30 11:39</td>
<td width="293">Alice et moi</td>
<td width="269">C&rsquo;est toi qu&rsquo;elle préfère</td>
</tr>
<tr>
<td width="105">2017-11-30 11:42</td>
<td width="293">Johnny Mafia</td>
<td width="269">Sleeping</td>
</tr>
<tr>
<td width="105">2017-11-30 11:45</td>
<td width="293">Cédrik St-Onge</td>
<td width="269">Un hiver a l&rsquo;année longue</td>
</tr>
<tr>
<td width="105">2017-11-30 11:50</td>
<td width="293">Séba et Horg</td>
<td width="269">Grosso-modo</td>
</tr>
<tr>
<td width="105">2017-11-30 11:52</td>
<td width="293">Fwonte</td>
<td width="269">Chagren</td>
</tr>
<tr>
<td width="105">2017-11-30 11:55</td>
<td width="293">La F</td>
<td width="269">Simple</td>
</tr>
<tr>
<td width="105">2017-11-30 12:00</td>
<td width="293">Loïc April</td>
<td width="269">Mes ruines sur tes décombres</td>
</tr>
<tr>
<td width="105">2017-11-30 12:04</td>
<td width="293">Jacques Jacobus</td>
<td width="269">B&amp;B Feat Joseph Edgar et Arthur Comeau -MST-</td>
</tr>
<tr>
<td width="105">2017-11-30 12:07</td>
<td width="293">Loud</td>
<td width="269">Nouveaux riches</td>
</tr>
<tr>
<td width="105">2017-11-30 12:10</td>
<td width="293">Keith Kouna</td>
<td width="269">Pays</td>
</tr>
<tr>
<td width="105">2017-11-30 12:15</td>
<td width="293">Cindy Doire</td>
<td width="269">Danse</td>
</tr>
<tr>
<td width="105">2017-11-30 12:20</td>
<td width="293">The Sideshow Tragedy</td>
<td width="269">Lost Time</td>
</tr>
<tr>
<td width="105">2017-11-30 12:23</td>
<td width="293">Lily K.O.</td>
<td width="269">Alaska</td>
</tr>
<tr>
<td width="105">2017-11-30 12:26</td>
<td width="293">Ariel</td>
<td width="269">Laura</td>
</tr>
<tr>
<td width="105">2017-11-30 12:29</td>
<td width="293">Paul Cargnello</td>
<td width="269">Intense cité</td>
</tr>
<tr>
<td width="105">2017-11-30 12:33</td>
<td width="293">Pumpkin &amp; Vin&rsquo;S da Cuero</td>
<td width="269">Mauvais Genre</td>
</tr>
<tr>
<td width="105">2017-11-30 12:37</td>
<td width="293">St. Vincent</td>
<td width="269">Savior</td>
</tr>
<tr>
<td width="105">2017-11-30 12:40</td>
<td width="293">Kokoko!</td>
<td width="269">Likolo</td>
</tr>
<tr>
<td width="105">2017-11-30 12:47</td>
<td width="293">Mara Tremblay</td>
<td width="269">En dormance</td>
</tr>
<tr>
<td width="105">2017-11-30 12:50</td>
<td width="293">The Gruesomes</td>
<td width="269">What&rsquo;s your Problem</td>
</tr>
<tr>
<td width="105">2017-11-30 12:53</td>
<td width="293">Jay Scott X Smitty Bacalley</td>
<td width="269">Trailer</td>
</tr>
<tr>
<td width="105">2017-11-30 12:59</td>
<td width="293">Anthony Roussel</td>
<td width="269">Regarde-moi</td>
</tr>
<tr>
<td width="105">2017-11-30 13:04</td>
<td width="293">Mat Vezio</td>
<td width="269">Adele</td>
</tr>
<tr>
<td width="105">2017-11-30 13:06</td>
<td width="293">Flèche Love</td>
<td width="269">Umusuna feat. Rone</td>
</tr>
<tr>
<td width="105">2017-11-30 13:09</td>
<td width="293">Trace d&rsquo;ours</td>
<td width="269">La Folie</td>
</tr>
<tr>
<td width="105">2017-11-30 13:12</td>
<td width="293">Bigflo &amp; Oli</td>
<td width="269">C&rsquo;est dommage</td>
</tr>
<tr>
<td width="105">2017-11-30 13:17</td>
<td width="293">Arthur H</td>
<td width="269">Tokyo Kiss</td>
</tr>
<tr>
<td width="105">2017-11-30 13:21</td>
<td width="293">Gazoline</td>
<td width="269">Tu ne peux pas</td>
</tr>
<tr>
<td width="105">2017-11-30 13:25</td>
<td width="293">Alain Bashung</td>
<td width="269">Gaby oh Gaby</td>
</tr>
<tr>
<td width="105">2017-11-30 13:29</td>
<td width="293">Patrick Watson</td>
<td width="269">Broken</td>
</tr>
<tr>
<td width="105">2017-11-30 13:34</td>
<td width="293">Les chiens</td>
<td width="269">Vegas</td>
</tr>
<tr>
<td width="105">2017-11-30 13:38</td>
<td width="293">Tara King theory</td>
<td width="269">Cosmic NaP</td>
</tr>
<tr>
<td width="105">2017-11-30 13:41</td>
<td width="293">Lou-Adriane Cassidy</td>
<td width="269">Ça va ça va</td>
</tr>
<tr>
<td width="105">2017-11-30 13:44</td>
<td width="293">Étienne Daho</td>
<td width="269">Le jardin</td>
</tr>
<tr>
<td width="105">2017-11-30 13:49</td>
<td width="293">Heliodrome</td>
<td width="269">Halluciner des lignes blanches entre les Dieux</td>
</tr>
<tr>
<td width="105">2017-11-30 13:52</td>
<td width="293">Rust Eden</td>
<td width="269">Abado</td>
</tr>
<tr>
<td width="105">2017-11-30 13:55</td>
<td width="293">Cabadzi</td>
<td width="269">Bouche</td>
</tr>
<tr>
<td width="105">2017-11-30 13:59</td>
<td width="293">Brigitte</td>
<td width="269">Insomniaque</td>
</tr>
<tr>
<td width="105">2017-11-30 14:03</td>
<td width="293">Ali Danel</td>
<td width="269">A peine défigurée</td>
</tr>
<tr>
<td width="105">2017-11-30 14:07</td>
<td width="293">Ouri et Mind Bath</td>
<td width="269">Wild Mother</td>
</tr>
<tr>
<td width="105">2017-11-30 14:10</td>
<td width="293">Poni</td>
<td width="269">Monde Parallèle</td>
</tr>
<tr>
<td width="105">2017-11-30 14:14</td>
<td width="293">STRUP</td>
<td width="269">Milkyway</td>
</tr>
<tr>
<td width="105">2017-11-30 14:19</td>
<td width="293">Marietta (feat. Halo Maud)</td>
<td width="269">Nos Ventres Nus</td>
</tr>
<tr>
<td width="105">2017-11-30 14:22</td>
<td width="293">Canailles</td>
<td width="269">Rendez-vous galant</td>
</tr>
<tr>
<td width="105">2017-11-30 14:25</td>
<td width="293">Millimétrik</td>
<td width="269">Trop loin de toi feat. Maude Audet</td>
</tr>
<tr>
<td width="105">2017-11-30 14:29</td>
<td width="293">Fascinations Grand Chorus</td>
<td width="269">Wait</td>
</tr>
<tr>
<td width="105">2017-11-30 14:33</td>
<td width="293">Thierry Bruyère</td>
<td width="269">Au service de sa majesté</td>
</tr>
<tr>
<td width="105">2017-11-30 14:36</td>
<td width="293">Caravane</td>
<td width="269">Entre ma tête et mon coeur</td>
</tr>
<tr>
<td width="105">2017-11-30 14:39</td>
<td width="293">Black Kids</td>
<td width="269">Obligatory Drugs Clean</td>
</tr>
<tr>
<td width="105">2017-11-30 14:43</td>
<td width="293">Dave Chose</td>
<td width="269">Chez Françoise</td>
</tr>
<tr>
<td width="105">2017-11-30 14:48</td>
<td width="293">BROWN</td>
<td width="269">Enough ft. Naadei</td>
</tr>
<tr>
<td width="105">2017-11-30 14:52</td>
<td width="293">Beck</td>
<td width="269">Dear Life</td>
</tr>
<tr>
<td width="105">2017-11-30 14:56</td>
<td width="293">The Postal Service</td>
<td width="269">Sleeping In</td>
</tr>
<tr>
<td width="105">2017-11-30 15:00</td>
<td width="293">Paul Cargnello</td>
<td width="269">Intense cité</td>
</tr>
<tr>
<td width="105">2017-11-30 15:04</td>
<td width="293">FUUDGE</td>
<td width="269">La Chambre Rouge</td>
</tr>
<tr>
<td width="105">2017-11-30 15:07</td>
<td width="293">Imarhan</td>
<td width="269">Azzaman</td>
</tr>
<tr>
<td width="105">2017-11-30 15:13</td>
<td width="293">Pierre Lapointe</td>
<td width="269">Mon prince charmant</td>
</tr>
<tr>
<td width="105">2017-11-30 15:17</td>
<td width="293">Georgio</td>
<td width="269">Promis j&rsquo;arrête</td>
</tr>
<tr>
<td width="105">2017-11-30 15:20</td>
<td width="293">Gordon Grdina&rsquo;s Haram</td>
<td width="269">En Shakwat al Hawa</td>
</tr>
<tr>
<td width="105">2017-11-30 15:24</td>
<td width="293">Totem Tabou</td>
<td width="269">Le bout du fil</td>
</tr>
<tr>
<td width="105">2017-11-30 15:27</td>
<td width="293">Velvet Lagoon</td>
<td width="269">Molly (Feat. Mari La Vague)</td>
</tr>
<tr>
<td width="105">2017-11-30 15:32</td>
<td width="293">Hugo Mudie</td>
<td width="269">Sirènes</td>
</tr>
<tr>
<td width="105">2017-11-30 15:34</td>
<td width="293">Jack Johnson</td>
<td width="269">Gather</td>
</tr>
<tr>
<td width="105">2017-11-30 15:38</td>
<td width="293">Sam Harvey</td>
<td width="269">L&rsquo;argent</td>
</tr>
<tr>
<td width="105">2017-11-30 15:42</td>
<td width="293">Basta</td>
<td width="269">Après-moi l&rsquo;apocalypse</td>
</tr>
<tr>
<td width="105">2017-11-30 15:47</td>
<td width="293">Penny Diving</td>
<td width="269">Stella</td>
</tr>
<tr>
<td width="105">2017-11-30 15:51</td>
<td width="293">Vessels</td>
<td width="269">Trust Me feat. Vincent Neff</td>
</tr>
<tr>
<td width="105">2017-11-30 15:55</td>
<td width="293">Evergreen</td>
<td width="269">Aux échos</td>
</tr>
<tr>
<td width="105">2017-11-30 16:00</td>
<td width="293">Charlotte Gainsbourg</td>
<td width="269">Dans vos airs</td>
</tr>
<tr>
<td width="105">2017-11-30 16:04</td>
<td width="293">FouKi</td>
<td width="269">After L&rsquo;after (Ft. Maestro Omayela)</td>
</tr>
<tr>
<td width="105">2017-11-30 16:09</td>
<td width="293">Valery Vaughn</td>
<td width="269">Pablo Placard</td>
</tr>
<tr>
<td width="105">2017-11-30 16:14</td>
<td width="293">Daran</td>
<td width="269">Pauvre ça rime à rien</td>
</tr>
<tr>
<td width="105">2017-11-30 16:17</td>
<td width="293">Nicolas Gémus</td>
<td width="269">Bunker de tes bras</td>
</tr>
<tr>
<td width="105">2017-11-30 16:21</td>
<td width="293">Sunset Rubdown</td>
<td width="269">I&rsquo;ll Believe in Anything, You&rsquo;ll Believe in Anything</td>
</tr>
<tr>
<td width="105">2017-11-30 16:26</td>
<td width="293">Sam Faye et D-Track</td>
<td width="269">J&rsquo;sais pas danser</td>
</tr>
<tr>
<td width="105">2017-11-30 16:30</td>
<td width="293">Too Many T&rsquo;s</td>
<td width="269">Sixty&rsquo;s Ford</td>
</tr>
<tr>
<td width="105">2017-11-30 16:34</td>
<td width="293">Iam</td>
<td width="269">Monnaie De Singe</td>
</tr>
<tr>
<td width="105">2017-11-30 16:37</td>
<td width="293">Medora</td>
<td width="269">Tsunami</td>
</tr>
<tr>
<td width="105">2017-11-30 16:41</td>
<td width="293">Beatrice Keeler</td>
<td width="269">Keep Astray</td>
</tr>
<tr>
<td width="105">2017-11-30 16:47</td>
<td width="293">KROY</td>
<td width="269">Learn</td>
</tr>
<tr>
<td width="105">2017-11-30 16:51</td>
<td width="293">Miss Sassoeur &amp; les Sassys</td>
<td width="269">JOIA</td>
</tr>
<tr>
<td width="105">2017-11-30 16:54</td>
<td width="293">Avec pas d&rsquo;casque</td>
<td width="269">Il fait noir de bonne heure</td>
</tr>
<tr>
<td width="105">2017-11-30 17:02</td>
<td width="293">The Limiñanas</td>
<td width="269">Shadow People feat Emmanuelle_Seigner</td>
</tr>
<tr>
<td width="105">2017-11-30 17:12</td>
<td width="293">Petit fantôme</td>
<td width="269">Libérations terribles</td>
</tr>
<tr>
<td width="105">2017-11-30 17:19</td>
<td width="293">Ellemetue</td>
<td width="269">Tous les chemins menent à Rome</td>
</tr>
<tr>
<td width="105">2017-11-30 17:43</td>
<td width="293">Danakil</td>
<td width="269">Back Again</td>
</tr>
<tr>
<td width="105">2017-11-30 17:54</td>
<td width="293">Wyclef Jean</td>
<td width="269">Fela Kuti</td>
</tr>
<tr>
<td width="105">2017-11-30 18:01</td>
<td width="293">Joseph Edgar</td>
<td width="269">Jusqu&rsquo;au boutte</td>
</tr>
<tr>
<td width="105">2017-11-30 18:11</td>
<td width="293">L&rsquo;indice</td>
<td width="269">Plus fort que St-Michel</td>
</tr>
<tr>
<td width="105">2017-11-30 18:47</td>
<td width="293">Suuns</td>
<td width="269">2020</td>
</tr>
<tr>
<td width="105">2017-11-30 19:05</td>
<td width="293">Andy Cooper</td>
<td width="269">Get On That</td>
</tr>
<tr>
<td width="105">2017-11-30 19:10</td>
<td width="293">Rocca</td>
<td width="269">Normal Natural</td>
</tr>
<tr>
<td width="105">2017-11-30 19:14</td>
<td width="293">Saint DX</td>
<td width="269">Regrets (Radio edit)</td>
</tr>
<tr>
<td width="105">2017-11-30 19:18</td>
<td width="293">Fishbach</td>
<td width="269">Ajmal Logha (Un beau langage feat Bachar Mar Khalifé)</td>
</tr>
<tr>
<td width="105">2017-11-30 19:23</td>
<td width="293">Bagarre</td>
<td width="269">Béton Armé</td>
</tr>
<tr>
<td width="105">2017-11-30 19:29</td>
<td width="293">Joe Rocca</td>
<td width="269">Monstres Featuring Brown</td>
</tr>
<tr>
<td width="105">2017-11-30 19:33</td>
<td width="293">ST x LIAM</td>
<td width="269">Bonjour, Hi (feat. Mori$$ Regal)</td>
</tr>
<tr>
<td width="105">2017-11-30 19:37</td>
<td width="293">The Bug</td>
<td width="269">Bad ft.Flowdan</td>
</tr>
<tr>
<td width="105">2017-11-30 19:41</td>
<td width="293">Christian Sean</td>
<td width="269">Black For You.</td>
</tr>
<tr>
<td width="105">2017-11-30 19:45</td>
<td width="293">RYMZ</td>
<td width="269">Lost Boyz</td>
</tr>
<tr>
<td width="105">2017-11-30 19:49</td>
<td width="293">La Faune</td>
<td width="269">Cent ans</td>
</tr>
<tr>
<td width="105">2017-11-30 19:53</td>
<td width="293">Beige-à-coeur</td>
<td width="269">Dans le Vent</td>
</tr>
<tr>
<td width="105">2017-11-30 20:00</td>
<td width="293">Loïc April</td>
<td width="269">Mes ruines sur tes décombres</td>
</tr>
<tr>
<td width="105">2017-11-30 20:04</td>
<td width="293">Canari</td>
<td width="269">L&rsquo;aube</td>
</tr>
<tr>
<td width="105">2017-11-30 20:07</td>
<td width="293">Franky Selector</td>
<td width="269">Windswept Sand Dune</td>
</tr>
<tr>
<td width="105">2017-11-30 20:12</td>
<td width="293">L&rsquo;orchestre d&rsquo;hommes-orchestres</td>
<td width="269">Justement là</td>
</tr>
<tr>
<td width="105">2017-11-30 20:16</td>
<td width="293">Kalash</td>
<td width="269">System</td>
</tr>
<tr>
<td width="105">2017-11-30 20:20</td>
<td width="293">French 79</td>
<td width="269">Olympic</td>
</tr>
<tr>
<td width="105">2017-11-30 20:27</td>
<td width="293">La Bronze</td>
<td width="269">On danse par en-dedans</td>
</tr>
<tr>
<td width="105">2017-11-30 20:32</td>
<td width="293">Kristel</td>
<td width="269">TNM</td>
</tr>
<tr>
<td width="105">2017-11-30 20:37</td>
<td width="293">Julia Jean-Baptiste</td>
<td width="269">Sao Paulo</td>
</tr>
<tr>
<td width="105">2017-11-30 20:40</td>
<td width="293">Monk.E</td>
<td width="269">Liens infirmes</td>
</tr>
<tr>
<td width="105">2017-11-30 20:43</td>
<td width="293">Romain Pinsolle</td>
<td width="269">Extasie</td>
</tr>
<tr>
<td width="105">2017-11-30 20:48</td>
<td width="293">Sound of Ceres</td>
<td width="269">Outer Century</td>
</tr>
<tr>
<td width="105">2017-11-30 20:52</td>
<td width="293">Bost and Bim</td>
<td width="269">Life on Mars (feat Brisa Roché)</td>
</tr>
<tr>
<td width="105">2017-11-30 20:55</td>
<td width="293">Tendre</td>
<td width="269">Blablabla</td>
</tr>
<tr>
<td width="105">2017-11-30 21:00</td>
<td width="293">Alvvays</td>
<td width="269">Plimsoll Punks</td>
</tr>
<tr>
<td width="105">2017-11-30 21:05</td>
<td width="293">Charlotte Gainsbourg</td>
<td width="269">Dans vos airs</td>
</tr>
<tr>
<td width="105">2017-11-30 21:08</td>
<td width="293">Laurence Nerbonne</td>
<td width="269">La nuit est à nous</td>
</tr>
<tr>
<td width="105">2017-11-30 21:12</td>
<td width="293">HEAT</td>
<td width="269">Rose De Lima</td>
</tr>
<tr>
<td width="105">2017-11-30 21:16</td>
<td width="293">Hibou hibou</td>
<td width="269">Couleur Néfaste</td>
</tr>
<tr>
<td width="105">2017-11-30 21:20</td>
<td width="293">MackJoffatt</td>
<td width="269">Music Face</td>
</tr>
<tr>
<td width="105">2017-11-30 21:25</td>
<td width="293">The Sainte-Catherines</td>
<td width="269">We used to be in loved</td>
</tr>
<tr>
<td width="105">2017-11-30 21:29</td>
<td width="293">Fascinations Grand Chorus</td>
<td width="269">Wait</td>
</tr>
<tr>
<td width="105">2017-11-30 21:33</td>
<td width="293">Bigflo &amp; Oli</td>
<td width="269">C&rsquo;est dommage</td>
</tr>
<tr>
<td width="105">2017-11-30 21:37</td>
<td width="293">Sam Faye</td>
<td width="269">Pourquoi</td>
</tr>
<tr>
<td width="105">2017-11-30 21:40</td>
<td width="293">Donzelle</td>
<td width="269">Jalousie</td>
</tr>
<tr>
<td width="105">2017-11-30 21:44</td>
<td width="293">Of Course</td>
<td width="269">Marilyne</td>
</tr>
<tr>
<td width="105">2017-11-30 21:49</td>
<td width="293">Songhoy Blues</td>
<td width="269">Sahara (feat. Iggy Pop)</td>
</tr>
<tr>
<td width="105">2017-11-30 21:52</td>
<td width="293">Bobo Williams</td>
<td width="269">Lolita</td>
</tr>
<tr>
<td width="105">2017-11-30 21:56</td>
<td width="293">zen bamboo</td>
<td width="269">tete d&rsquo;ange</td>
</tr>
<tr>
<td width="105">2017-11-30 22:00</td>
<td width="293">Louize</td>
<td width="269">Premonitions</td>
</tr>
<tr>
<td width="105">2017-11-30 22:02</td>
<td width="293">Durand Jones &amp; The Indications</td>
<td width="269">Groovy Babe</td>
</tr>
<tr>
<td width="105">2017-11-30 22:06</td>
<td width="293">Jeremy Kapone</td>
<td width="269">Aurore</td>
</tr>
<tr>
<td width="105">2017-11-30 22:09</td>
<td width="293">Oktoplut</td>
<td width="269">Héros ou ennemi</td>
</tr>
<tr>
<td width="105">2017-11-30 22:12</td>
<td width="293">L&rsquo;Amalgame</td>
<td width="269">Bangskur</td>
</tr>
<tr>
<td width="105">2017-11-30 22:16</td>
<td width="293">Velvet Lagoon</td>
<td width="269">Molly (Feat. Mari La Vague)</td>
</tr>
<tr>
<td width="105">2017-11-30 22:19</td>
<td width="293">Orloge Simard</td>
<td width="269">Fabrice Bouchard</td>
</tr>
<tr>
<td width="105">2017-11-30 22:22</td>
<td width="293">Arseniq33</td>
<td width="269">Un jour je reviendrai mettre le feu</td>
</tr>
<tr>
<td width="105">2017-11-30 22:26</td>
<td width="293">Brigitte</td>
<td width="269">Insomniaque</td>
</tr>
<tr>
<td width="105">2017-11-30 22:30</td>
<td width="293">Anodajay</td>
<td width="269">Jamais su</td>
</tr>
<tr>
<td width="105">2017-11-30 22:32</td>
<td width="293">Mc Solaar</td>
<td width="269">Géopoétique</td>
</tr>
<tr>
<td width="105">2017-11-30 22:36</td>
<td width="293">Jason Bajada</td>
<td width="269">What&rsquo;s worse</td>
</tr>
<tr>
<td width="105">2017-11-30 22:39</td>
<td width="293">Séba et Horg</td>
<td width="269">Grosso-modo</td>
</tr>
<tr>
<td width="105">2017-11-30 22:42</td>
<td width="293">Paupière</td>
<td width="269">Rexx</td>
</tr>
<tr>
<td width="105">2017-11-30 22:46</td>
<td width="293">Bénabar</td>
<td width="269">Cest pas la joie</td>
</tr>
<tr>
<td width="105">2017-11-30 22:48</td>
<td width="293">The Urban Renewal Project</td>
<td width="269">Newsflash feat. Elmer Demond</td>
</tr>
<tr>
<td width="105">2017-11-30 22:51</td>
<td width="293">Émile Proulx-Cloutier</td>
<td width="269">Les murs et la mer</td>
</tr>
<tr>
<td width="105">2017-11-30 22:56</td>
<td width="293">Pouvoir magique</td>
<td width="269">Éclipse</td>
</tr>
<tr>
<td width="105">2017-11-30 23:00</td>
<td width="293">Anthony Roussel</td>
<td width="269">Regarde-moi</td>
</tr>
<tr>
<td width="105">2017-11-30 23:03</td>
<td width="293">The Liminanas</td>
<td width="269">Nuit Fantôme</td>
</tr>
<tr>
<td width="105">2017-11-30 23:07</td>
<td width="293">Paul Cargnello</td>
<td width="269">Intense cité</td>
</tr>
<tr>
<td width="105">2017-11-30 23:10</td>
<td width="293">Mavis Staple</td>
<td width="269">Peaceful Dream</td>
</tr>
<tr>
<td width="105">2017-11-30 23:13</td>
<td width="293">Molly Nilsson</td>
<td width="269">Mona Lisa&rsquo;s Smile</td>
</tr>
<tr>
<td width="105">2017-11-30 23:16</td>
<td width="293">Peter Perrett</td>
<td width="269">How The West Was Won</td>
</tr>
<tr>
<td width="105">2017-11-30 23:21</td>
<td width="293">Témé Tan</td>
<td width="269">Amethys Pacemakr Remix</td>
</tr>
<tr>
<td width="105">2017-11-30 23:24</td>
<td width="293">Gros Soleil</td>
<td width="269">Le pervers &amp; la vicieuse</td>
</tr>
<tr>
<td width="105">2017-11-30 23:28</td>
<td width="293">Imarhan</td>
<td width="269">Azzaman</td>
</tr>
<tr>
<td width="105">2017-11-30 23:32</td>
<td width="293">Dave Chose</td>
<td width="269">Chez Françoise</td>
</tr>
<tr>
<td width="105">2017-11-30 23:36</td>
<td width="293">Philippe B</td>
<td width="269">Rouge-Gorge ft. Laurence Lafond-Beaulne</td>
</tr>
<tr>
<td width="105">2017-11-30 23:39</td>
<td width="293">Sidi Wacho</td>
<td width="269">Con Sabor</td>
</tr>
<tr>
<td width="105">2017-11-30 23:43</td>
<td width="293">Gatineau</td>
<td width="269">Pawnsheup</td>
</tr>
<tr>
<td width="105">2017-11-30 23:46</td>
<td width="293">Stupeflip</td>
<td width="269">La seule alternative</td>
</tr>
<tr>
<td width="105">2017-11-30 23:49</td>
<td width="293">METZ</td>
<td width="269">Cellophane</td>
</tr>
<tr>
<td width="105">2017-11-30 23:53</td>
<td width="293">Shawn Jobin</td>
<td width="269">Éléphant</td>
</tr>
<tr>
<td width="105">2017-11-30 23:57</td>
<td width="293">Too Many T&rsquo;s</td>
<td width="269">Sixty&rsquo;s Ford</td>
</tr>
</tbody>
</table>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/la-selection-musicale-30-novembre-2017/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.cibl1015.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.cibl1015.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Articles récents</h4>		<ul>
					<li>
				<a href="http://www.cibl1015.com/2017/12/01/la-selection-musicale-30-novembre-2017/">La Sélection Musicale &#8211; 30 Novembre 2017</a>
						</li>
					<li>
				<a href="http://www.cibl1015.com/2017/11/30/la-selection-musicale-29-novembre-2017/">La Sélection Musicale &#8211; 29 Novembre 2017</a>
						</li>
					<li>
				<a href="http://www.cibl1015.com/2017/11/29/la-selection-musicale-28-novembre-2017/">La Sélection Musicale &#8211; 28 Novembre 2017</a>
						</li>
					<li>
				<a href="http://www.cibl1015.com/2017/11/28/la-selection-musicale-27-novembre-2017/">La Sélection Musicale &#8211; 27 Novembre 2017</a>
						</li>
					<li>
				<a href="http://www.cibl1015.com/2017/11/28/la-selection-musicale-26-novembre/">La Sélection musicale &#8211; 26 Novembre 2017</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Commentaires récents</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Karine</span> dans <a href="http://www.cibl1015.com/2017/11/02/la-selection-musicale-2-novembre-2017/#comment-3">La sélection musicale &#8211; 2 novembre 2017</a></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4>		<ul>
			<li><a href='http://www.cibl1015.com/2017/12/'>décembre 2017</a></li>
	<li><a href='http://www.cibl1015.com/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.cibl1015.com/2017/10/'>octobre 2017</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Catégories</h4>		<ul>
	<li class="cat-item cat-item-29"><a href="http://www.cibl1015.com/category/a-la-une/" >À la une</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.cibl1015.com/category/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.cibl1015.com/category/selection-musicale/" >Sélection musicale</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Méta</h4>			<ul>
						<li><a href="http://www.cibl1015.com/wp-login.php">Connexion</a></li>
			<li><a href="http://www.cibl1015.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="http://www.cibl1015.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wpfr.net" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,greek-ext,cyrillic,greek,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cibl1015.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.cibl1015.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.cibl1015.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.cibl1015.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"573e41cfdd","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"15492e6d53","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"632","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cibl1015.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.69'></script>
<script type='text/javascript' src='http://www.cibl1015.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>